平素は弊社"COCOAR"をご利用いただき、 誠にありがとうございます。
3月13日にCOCOARアプリにてマーカースキャンが行えない事象が発生しておりました。
ご迷惑をおかけし大変申し訳ございませんでした。
本件の詳細につきまして以下にてご報告申し上げます。
【事象】
COCOARアプリにてマーカースキャンが実行できない事象
【影響範囲】
COCOAR利用中の全ユーザー様
【原因】
サーバー上の処理トラブル
【詳細】
特定のファイルがサーバー上で処理を完了できなかったことにより、
システム全体に負荷が生じ、アプリ上でのマーカースキャンを阻害しておりました。
このたびは、多大なるご迷惑をおかけしましたことを重ねてお詫び申し上げます。
今後、再発防止に向けた対策を徹底してまいります。
本件に関しまして、ご不明な点などがございましたら、お手数ですがお問い合わせください。
引き続き、COCOARをよろしくお願い申し上げます。
2026年3月13日 COCOARサポート窓口